Chapter 35: Cost Benefit Analysis

We continue the decision analysis discussion from the last chapter with an exploration of cost-
benefit analysis regarding the area of concern and the decision criteria. An important
component to decision analysis software is cost/benefit analysis. This may be translated as
payoff per level of effort. In a cost/benefit analysis, the level of effort or cost required to
achieve a desired goal is modeled or estimated. Often, if the goal is numerically definable and
ranges over a set of values, cost benefit curves incrementally show how cost increases,
decreases, or fluctuates across an increasing range of goal values through an XY graph.
SADA provides cost/benefit curves for a range of remedial action goals. These goals may
range over the minimum and maximum sample values or may range over the corresponding
human health risk values, ecological benchmark ratios, or custom analyis values.

It is important to remember that typical XY lines in SADA are often calculated exactly for
specific values of X. These points of exact calculation are usually distributed regularly along
the X axis. Between these points, a simple linear interpolation is used to approximate values.
Typically the approximated value and actual value are very close. However, if an exact
calculation is required for any given x or y, this value should be computed directly. For
example, if one is querying a cost curve and must know the exact cost associated with a
specific decision threshold, the Area of Concern tool should be used instead. It will calculate
the exact volume at the point of interest.

Recall that with geostatistical interpolants, this tool will strictly use the results of the
interpolation routine. That is, if one plots a 10th percentile map, then the decision criteria is
applied about (or centered about when developing uncertainty model) the 10th percentile map.
If a mean map is produced, then the decision criterion is applied to the mean map.

Let’s take a look at a cost-benéefit result before we demonstrate how to derive it.
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The image above shows a cost-benefit curve where the volume and/or cost of remediation is
determined for over 100 evenly spaced values between the lowest and highest modeled
values. For each value, the entire area of concern including any uncertainty or overburden is
computed. Between values, a simple linear interpolation is used as approximation in order to
create continuous cost-benefit curves. What this means is that for each point on the graph
there is a complete AOC model available (behind the scenes). For example, consider a
concentration cleanup criteria of 0.78pCi/g. This was selected because its conveniently found
at a X-Axis tick mark. If you draw a vertical line at this criteria value, notice that it will intersect
four lines each color coded so that they match the corresponding AOC map from which they
are taken. The gray line corresponds to that portion of the AOC that is certainly a problem
even when considering uncertainty. The yellow line represents the volume associated with the
part of the AOC that might actually be clean and we are potentially wasting resources. The
blue line is the overburden (including any benching angles) that would need to be removed
before accessing the contaminated media. The green line is the volume outside our
designated AOC that might actually be contaminated when one considers uncertainty. This
results are shown cumulatively in this graph. For example, the intersection of our 0.78pCi/g
line with the blue line is the cumulative volume of the gray area + the yellow area + blue area
at that decision criteria. It is also possible to show noncumulative results as we’ll seen
momentarily. In the case of 0.78pCi/g, we show the actual 3d AOC along with the plot. Lines
are drawn from each line to its corresponding volume on the plot. The cost axis is trivially
calculated as the

cost
unit volume
So a cost per unit volume of one would simple plot the volume.

An important thing to look for are two scenarios: “significant cost savings” or “significantly
increased health protection” in the vicinity of the decision crititeria. Suppose that a decision
criteria has been selected resulting in a fairly large AOC volume. By plotting a cost-benefit
curve it may be possible to identify how small negotiations in the decision criteria may yield
large project savings with little impact to environmental protection. The following graph shows
that if the decision criteria is found in along a steep portion of the curve, then small changes in
the the criteria (an alternate criteria) may yield big cost savings. This is foms the connection
between risk, site geography, and cost.
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Conversely, for the same change in the AC for a decision criteria found in the upper end of the
concentration range, you might be able to significantly increase the level of environmental
protection at little cost.
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A Cost-Benefit Example

To demonstrate the cost-benefit analysis feature, open the file CostBenefit.sda. Select the
interview Calculate cost vs cleanup. Make sure soil and Ac-225 are both selected. The first
step in establishing a cost-benefit analysis is to select an appropriate geospatial model. In the
interest of brevity, we have already calibrated an ordinary kriging model for you. The next
requirement is to calibrate your decision parameters (e.g. parameters under the set decision
criteria step) discussed in the previous chapter. Click on the Set decision criteria step now to
view how this part as alread been initialized for you. Now click on the Set Cost Information
step.

Cost per Unit Yolume

Contaminated Media Cost ’”—
Owerburden Cost 10

Mote that your cost is costfunit wolume. For example, if your
coordinate system is in feet your cost should be entered as the
cost per cubic foot (per square foot for 2d).

In the first parameter box we entered a value of $1/unit volume as the cost of dealing with
contaminated media. This produces a simple volume value. In the overburden cost entry is
where the cost of dealing with uncontaminated media will go. In this example, we absurdly
entered a value of $10/unit volume which is 10 times the cost of dealing with contaminated
media. We did this to exaggerate the overburden in the cost-benefit analysis discussion above.
Sometimes the overburden cost is so small that it is difficult to distinguish from the other lines.
Let’s change this now to a value of $1/unit volume. Press the Show The Results button.
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Ac-225 Cost/Decision Block Scale GeneralBasis
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The first thing you may notice is that the result looks nothing like the result presented in the
earlier discussion. This result is not reported as cumulative costs. So each line you see is the
actual cost line associated with that part of the AOC. Also the lines are all drawn in black. This
is the default setting for the cost-benefit curve. It is technically accurate but perhaps a bit
difficult to interpret with various lines criss-crossing each other. Let’s first convert this to
cumulative costs and draw the lines in the same colors as we'’ve set for AOC maps
(Graphics—>Set Various Colors>Remedial Map Colors). Click on the Format Picture step and
check both of these options.

Cost Plot Options

v Show Cumulative Costs

v DOraw in same caolor as remedial map

Now the plot is reported in cumulative costs per decision criteria and can be a little more
tractable to interpret. There are two tools that can further aid in understanding the cost-benefit
result.

Line Pointer Tool

The line pointer is a tool that will allow you to graphically scan a particular XY line graph such
as a cost-benefit curve. By moving your mouse over the graph, the criteria/cost values will be
reported in the status bar. You can access the tool by pressing the line pointer tool button (E.]).
Then simply move your mouse over the cost-benefit graph. You will see each line value
reported along with the corresponding X (concentration) value.
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The text will be colored the same as the line. If the text is too hard to read you might want to

change the line color (Graphics—>Set Various Colors>Remedial Map Colors). When you are
done, press the line pointer tool button again.

It is important to remember that typical XY lines in SADA are often calculated exactly for
specific values of X. These points of exact calculation are usually distributed regularly along
the X axis. Between these points, a simple linear interpolation is used to approximate values.
Typically the approximated value and actual value are very close. However, if an exact
calculation is required for any given x or y, this value should be computed directly. For
example, if one is querying a cost curve and must know the exact cost associated with a

specific decision threshold, the Area of Concern tool should be used instead. It will calculate
the exact volume at the point of interest.

Line Query Tool

This tool allows you to query the graph for specific X values. Press the line query tool button
(E2) and you are presented with the line query tool.

" Line Inquiry BI
You can enter any independent (x) value that is found along the horizontal axis of your graph

and SADA will read off that graph the exact value for independent (x) value. Maote that in some
situations the graph is created by linear interpolation through some points. In that case, if you x

is not exactly on a point, you will get back the y value of the interpolated line. In that sense, it is
an estimate rather than an exact value

v Show result with the same format as y axis

Scenario 1 Scenario 2 Scenario 3
palis ]1 JQ |3 Clear Row
Contaminated \Might Be Clean |Overburden |Might Be C
1 233111071 3,793,04533 5817 960 26
2 656,910 39 1,007,18242 1828675593
67453 14 211,601.09 486 723 76
Caleulate
Quit
Help
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You can query for up to 3 X values at a time. The associated volume/cost line values are
reported when you press the Calculate button. Enter 1, 2, and 3 into scenario 1, 2, and 3
respectively. Press the Calculate button. The results can be seen in the table. If you press the
Clear Row button then all X scenario values are erased. The checkbox near the bottom of the
tool window allows you to report values in the table in the same format as the y axis numerical
format. Unfortunately, at the time of this user guide was written there is no way to export this
table out automatically. Press the Quit button to terminate the tool.

Copy to Powerpoint (or other packages)

This is a good to refresh our memory on different methods of export in SADA. Let’s start by
pressing the copy to clipboard button (). This will copy whatever image is in the graphics
window to the clipboard. Open Microsoft Powerpoint and open a new slide show. Select
Edit->Paste.

Export to Exel (or another package)

Suppose you would like to bring this result into another graphing package to improve the look
and feel. Press the export to text button (&) and enter cost_benefit into the save box and press
Save. This will export the lines as columns in a comma separated format. Open Microsoft
Excel and select File->Open. In the open dialogue window change the files of type to Text file
(.csv, etc). Navigate to the location where you saved the cost_benefit file and select it now.
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Summary

The results of the cost-benefit analysis may that the cost associated with remediation under
such uncertainty may be too high. It may be more beneficial to first take some additional
samples at key locations to reduce the uncertainty and produce an AOC that is less cost
prohibitive. We take this discussion up in the next chapter.
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